Consumo EXCESSIVO em moto 0KM - HELP please

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por Gethrashed em Seg Mar 30, 2015 2:25 pm

Prezados, cordiais saudações!!

Pouco mais de 3 semanas atrás comprei minha primeira Citycom 300i 0KM e logo que saí da concessionária, passei no posto e enchi o tanque quase que chegando no bocal, indo até a metade daquele tubo que vemos logo que abrimos a tampo.

Pois bem, e sábado passado levei um grande susto: ela acusou pela primeira vez a luzinha da reserva, e todas as barrinhas do marcador sumiram, mas ela tinha rodado apenas 138km!!!!!

Isso não é MUITO POUCO??? Eu sei que moto amaciando bebe mais, mas mesmo assim, ela está bebendo mais do que minha Tornado que já bebe demais pois está com problemas de carburação!!!

Um dado muito importante é que como ela está amaciando, eu praticamento nunca passei de 60Km/h, sempre arranquei lentamente, com aceleracoes progressivas, e sempre  mantenho a aceleracao constante quando em transito, na faixa de 40 ou 60km/h!!

Isso nao deveria ter melhorado mais ainda o consumo!! 

Eu rodo MUITO pouco, levei 3 semanas para rodar 120 km, e nunca carrego garupa.

Eu comprei essa moto porque o consumo da Tornado estava acabando comigo (140Km para chegar na reserva), e agora descubro que a Citycom faz a mesma coisa, mesmo com injeção??

Caramba!!!!!!!!!!!!!!!!!!

Gethrashed
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : BH
Idade : 47
Mensagens : 8

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por brunobel em Seg Mar 30, 2015 7:42 pm

Cara, eu diria pra vc ter um pouco mais de calma... Um único tanque é muito pouco pra levantar o consumo da moto, que pode depender também da gasolina que vc usou. Também deve-se levar em consideração que o motor é novo e está amaciando, o que pode alterar o consumo.

Faça mais testes, troque de gasolina e de posto, aí vc vai ter uma base melhor pra medir o consumo.

Comprei minha moto usada e ela rende melhor com gasolina comum. Já testei aditivada, Vpower, grid e pódium, mas com a comum eu obtive o melhor consumo...

Boa sorte!
avatar
brunobel
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 30
Mensagens : 25

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por RMVilla em Seg Mar 30, 2015 7:46 pm

O consumo da citycom só melhora por volta dos 2000-2500 km.

Meu primeiro tanque fez 15km/l, eu tb assustei......

Agora essa forma de amaciar o motor é que não está boa. Você não está forçando, mas está mantendo sempre na mesma faixa de giro, isso vai fazer o motor "viciar" nesse giro. Pode ir até uns 80-100km/h, mas de forma suave, e sempre variando o RPM, evitando ficar muito tempo na mesma faixa de giro.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3179

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por Gethrashed em Sab Abr 11, 2015 9:26 am

Pessoal, obrigado pelas respostas! Esperei até "zerar" o segundo tanque para voltar e agradecer e postar o segundo consumo, e estou mais chocado ainda com essa Citycom!

O primeiro consumo foi de exatamente 15,7Km/L,  nem chegou a 16! 

Aí voces me falaram que eu deveria andar "mais solto", nao ficar limitando a 60hm/h e pilotar como se ela estivesse amaciada, acelerando sem medo. Foi a mesma recomendacao do mecanico da concessionaria.

Pois bem, fiz isso logo apos encher o tanque de novo: passei a pilotar normalmente, sem "preservar" o motor com aceleracoes bruscas de ultrapassagem, subidas muito fortes, passar de 80Km/h...

RESULTADO: 13,4 KM/L!!!

Como pode isso???!!!!!!!!!!!!!!

Pessoal, não é possivel que isso seja um consumo "normal" para uma moto em processo de "amaciamento"!!!

Tenho um Corolla manual, e quando está no periodo de ferias escolares na cidade, ou seja, transito fluindo melhor e sem tantos engarrafamentos tipo "anda-pára-anda-pára", ele chega a fazer 12km/l!!!!!! Como uma moto com injeção eletronica consegue fazer 13???!!!

POr favor, estou MUITO chocado e decepcionado com essa moto em funcao disso, e peço a gentileza de voces tecerem seus comentários sobre o que posso fazer. A concessionaria me disse para deixar ela com eles para eles fazerem verificacoes, mas eu uso a moto para trabalho, levar filhos em lugares, etc, e ficar sem ela vai me complicar e fazer gastar muito dinheiro com taxi e etc. 

Eu "abandonei" a Honda e minha Tornado de anos justamente porque de uma hora para outra, ela passou a virar o tanque e pedir reserva com apenas 140 km rodados. Antes ela chegava a fazer 220km antes da reserva!!! 

Outra coisa que está me decepcionando muito nessa moto é a estabilidade dela em alta, devido a esse parabrisa pessimo! Ele joga todo o vento exatamente na altura dos meus olhos, e fica uma vibracao terrivel no capacete, uma barulhada enorme!! Muito ruim mesmo!!
Até em baixa a posicao do para brisa encomoda bastante porque o vento todo é direcionado exatamente para os meus olhos. Uma sinfonia de barulhos de vento que vao fazendo com os angulos do capacete!!

Agradeco os comentarios de voces!!

Gethrashed
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : BH
Idade : 47
Mensagens : 8

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por RMVilla em Sab Abr 11, 2015 10:14 am

Tá um pouco estranho mesmo.

Que gasolina usa? O ideal é comum mesmo, de um posto confiável.
Eu deixaria sim na CC, pra verificar a central de injeção e dar uma resetada nela.

Procure vazamentos. Tá sentindo cheiro de gasolina? Pode ser uma mangueira frouxa ou algo assim.

Peça pra tirarem a vela e observe se tem sinais de queima incompleta. O filtro de ar está ok? Se estiver com problema e restringir muito a passagem, ela vai beber mais.

Quanto a bolha é assim mesmo. Vc pode trocar por uma mais baixa, coisa que a maioria faz.

A frente é leve em alta velocidade. Parte disso é a bolha grande, mas parte é culpa da montagem da Dafra na suspensão dianteira, eles não colocam óleo suficiente nas bengalas, e o que colocam é de baixa qualidade.

Não sei te indicar quem possa fazer este serviço em BH, mas o ideal é trocar o óleo da suspensão dianteira pelo Motul fork oil 10w, colocando a quantidade correta, 130ml por bengala. Muda bastante!

A CC vai dizer que não precisa, ou que afeta a garantia. Faça assim mesmo e não diga nada pra eles, nem vão perceber.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3179

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por RMVilla em Sab Abr 11, 2015 10:20 am

Outra coisa que pensei agora. Por favor não me leve a mal....

BH é cheio de morros, por acaso vc é pesadão? Isso influencia tb, mas não deveria ser tanto.

Vc vem de uma moto convencional, e CVT é diferente na aceleração. Quando aceleramos, ele sobre muito o giro até acoplar a embreagem e ganhar velocidade, depois ele reduz um pouco o giro e estabiliza. O ideal é acelerar aos poucos, de forma gradativa, prestando atenção a esta variação própria do CVT. 
Eu tenho escape esportivo então é mais fácil perceber, quando acelero demais o barulho do motor "esgoelado" é muito evidente. Isso tb prejudica a economia.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3179

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por Gethrashed em Sab Abr 11, 2015 12:55 pm

Roberto, muito obrigado pela resposta!

Veja bem, eu tenho 103Kg, e o percurso que faço com a Citycom é sempre o mesmo. Moro MUITO perto do trabalho, entao eu ligo ela de manha, rodo 8 quarteiroes, desligo. Ligo no final do dia, rodo 8 quarteiroes, desligo. Minha aula é perto do trabalho, então não vou de moto. 

Nos finais de semana, de vez em quando vou com ela em alguma loja ou supermercado, mas tudo muito perto, nada que fique a mais de 15 mim de pilotagem.

Uso sempre a gasolina mais barata, comum, e abasteço no mesmo posto sempre.

Nao sinto nenhum cheiro de gasolina, mas sinto muito cheiro de oleo com frequencia, tipo oleo queimado, ou algo parecido. Nao conheco bem cheiro de motor, mas gasolina nao sinto nao. Apenas o que parece ser de óleo.

Quanto à bolha, nao quero mais baixa, quero bem mais alta! Nao quero receber vento algum no rosto, e me proteger 100% da chuva! Um amigo comprou pelo ebay europeu duas bolhas enormes, mas com esse dolar/euro, estou cogitando a bolha da Givi. Alguem sabe me dizer se ela é de qualidade e se realmente melhora essa questao para quem tem 1.89m?

Voce mencionou da aceleração, e descreveu exatamente o que eu percebo. Quando acelero, parece que ela faz um esforco gigantesco, abre o bico mesmo, e depois fica mais "calma". Mas eu rodei bastante em duas Citycoms antes de comprar esta zero, e estou achando a minha muito "mole", muito "xoxa", muito fraca nas arrancadas, retomadas e aceleracoes, comparada a uma que rodei mais de 30 minutos nos mesmos percussos que rodo com a minha. Foi exatamente as reacoes dessa Citycom que fiz teste drive (achei super nervosa, agil, respondia na hora o acelerador!) que me fez desistir da Maxsim e optar pela Citycom.

Estou achando a minha mais ou menos com a mesma performance lenta que senti na Maxsym que rodei.

Ela demora a dar a dar a "estabilizada" e reduzida de giro que voce comentou.

Isso pode ser em funcao dela estar apenas com 200 km ainda???

Gethrashed
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : BH
Idade : 47
Mensagens : 8

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por RMVilla em Sab Abr 11, 2015 5:53 pm

Parece piada, mas percursos curtos às vezes judiam mais dos motores.

Teve um caso na VW aqui no Brasil com os motores 1.0 do Gol, não lembro qual geração, que davam muito problema aparentemente sem motivo. Depois de muitos testes e pesquisas, os engenheiros da fábrica descobriram que, pela sua construção, o 1.0 era muito mais suscetível que o 1.6 ao que eles chamaram de "ciclo da dona de casa", ou seja, aquele uso em que a pessoa liga o carro frio em casa, roda pouco até o supermercado/escola/etc. e desliga. O motor ainda não aqueceu direito, dai já esfria. Depois liga de novo e roda mais um pouco, e esfria de novo, e assim por diante.

Ou seja, o motor acaba sempre rodando abaixo da temperatura ideal.

No caso do Gol o resultado era má lubrificação e danos nas partes móveis. Mas sabidamente um motor abaixo da temperatura ideal gasta mais combustível, pois a central vai enriquecer a mistura para compensar.

Como estamos falando de um motor com  apenas 200km, é difícil afirmar categoricamente que tem problema. Eu não tenho nem como arriscar um diagnóstico pois não tenho como ver sua moto ou sentir seu comportamento. Seu peso e altura batem com os meus, e a minha city sempre teve reações bastante rápidas, mas ela reage melhor em médios giros, não nas saídas. Tem vários fatores que podem influenciar e precisa mesmo de um mecânico pra checar tudo e confirmar ou descartar que a sua tem alguma coisa errada de fábrica. Não excluo esta possibilidade, mas ainda não to apostando nisso.

Forma de pilotagem também influencia no consumo. P. ex. tem gente que anda com a mão apoiada nos manetes de freio, gerando atrito desnecessário nas rodas. Outros que enrolam o cabo na saída de semáforo pra logo depois travar as rodas pq o transito parou, e por aí vai. Não sei se é o seu caso. Eu tento sempre pilotar de forma a ter que acelerar pouco e frear pouco, programando pra ir desacelerando progressivamente quando vejo que mais adiante vou ter que parar.

Sobre o cheiro de óleo: pode ser do escapamento, que enquanto é novo solta um pouquinho de fumaça, mas se não passar logo isso, precisa investigar. Fique super atento onde para para ver manchas e pingos de qq coisa.

Com a bolha pode ir de GIVI alta, vai melhorar bastante. Eu não gosto por causa do calor, prefiro o vento, mas se vc gosta, seguramente é uma solução.

Vou falar com alguns amigos que entendem mais de mecânica pra ver se te ajudam.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3179

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por Gethrashed em Ter Abr 14, 2015 10:52 am

Amigo, agradeço antecipadamente se conseguir levantar mais informacoes sobre "meu caso" com seus colegas mais experientes. Infelizmente nao conheco ninguem que tem essa moto, e ela é muito rara aqui em BH, apesar de ter visto MUITAS quando fui em SP.

Ontem parei no sinal do lado de uma scooter da Honda e o piloto me disse que ela fazia 42km/l.... tive vontade de encostar no meio-fio, sentar no chao e chorar!!

Aproveitando: alguem tem algum comentário sobre esse parabrisa da GIVI? Ele é "recomendável"? nao arranha fácil nem vibra muito com vento forte em altas velocidades? um a preocupacao minha é a instalação: já achei reclamacoes dele no queroreclamar onde falam que os parafusos de fixacao soltam com facilidade e acabam trincando! algum comentario, pessoal?

Gethrashed
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : BH
Idade : 47
Mensagens : 8

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por brunobel em Ter Abr 14, 2015 11:21 am

Gethrashed escreveu:Amigo, agradeço antecipadamente se conseguir levantar mais informacoes sobre "meu caso" com seus colegas mais experientes. Infelizmente nao conheco ninguem que tem essa moto, e ela é muito rara aqui em BH, apesar de ter visto MUITAS quando fui em SP.

Ontem parei no sinal do lado de uma scooter da Honda e o piloto me disse que ela fazia 42km/l.... tive vontade de encostar no meio-fio, sentar no chao e chorar!!

Aproveitando: alguem tem algum comentário sobre esse parabrisa da GIVI? Ele é "recomendável"? nao arranha fácil nem vibra muito com vento forte em altas velocidades? um a preocupacao minha é a instalação: já achei reclamacoes dele no queroreclamar onde falam que os parafusos de fixacao soltam com facilidade e acabam trincando! algum comentario, pessoal?

Só tome cuidado ao comparar o consumo com a scooter da honda... Por esse consumo de 40km/L, deve ser uma honda Lead e ela tem apenas 110cc e velocidade limitada a 80 km/h, então é esperado q o consumo seja bem melhor. MAS, é outra proposta de scooter, não dá nem pra pensar em pegar estrada com uma Lead...
avatar
brunobel
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 30
Mensagens : 25

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por RMVilla em Ter Abr 14, 2015 1:00 pm

Em BH tem bastante gente com citycom, pelo menos lá no grupo do FB. Eles se reúnem neste grupo tb: Scootermaníacos BH www.facebook.com/groups/385202258300039/

Essa scooter da honda deve ser a PCX. Ela faz 42 no folheto da Honda, duvido que faça na prática, ainda mais nos morros de BH. Nem que o piloto pese 40kg.... E mais, ela tem sistema start&stop, então não conta.

De fato qualquer parabrisa maior vai sofrer com o efeito alavanca e os locais dos parafusos podem acabar rachando. O original também, mas demora mais. Não se intimide por isso.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3179

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por Jonas Neto em Ter Abr 14, 2015 1:21 pm

Gethrashed, sou de BH e tem uma turma boa por aqui, umas 5 city's que ando com eles.
Tenho um grupo no whatsapp, se quiser me passe seu numero inbox que te add nele aqui.
Quando comprei a minha, em Novembro de 2014, não fiquei tanto preocupado com consumo, estava querendo só rodar.
Hoje ela está com 5500 km, e consigo médias de 25 a 30 km/L.
Meu peso é na faixa de 100 kg, e não ando muito devagar não.
Até os 1000 km não passei de 80, 90 km/h, mas não precisa ficar com muita dó não.
Esse negócio de amaciamento é uma novela de muitos capítulos.
Comprei minha City na Moto Company da Raja, mas nunca levei em revisão lá.
A revisão dos 1000 levei na Motovia da Amazonas, procura Adilson.
Pessoal lá é bom de serviço, mas normalmente pede o dia todo pra entregar a moto.
A revisão de 3000 levei na Motovia da Pedro II, e troquei o óleo das bengalas lá também.
Suspensão muda da água pro vinho !
Difícil entender seu problema.
Se tivesse dando 20, 22 km/l até poderia aceitar por causa do seu peso, forma que pilota, sei lá...
Mas 13,4 tá doido !!!
Leva a motoca na Motovia da Amazonas e pedem pra eles darem uma geral.
Eu particularmente não conheço um mecânico "por fora" que seja especializado em Scooter (o que acho o mínimo ideal)...
Procura o Grupo Scooter Maníacos BH e entra nele também (Facebook).
Vamos trocando ideia.
Abraço !
avatar
Jonas Neto
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Belo Horizonte / MG
Idade : 33
Mensagens : 17

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por RMVilla em Ter Abr 14, 2015 2:00 pm

Valeu Jonas!!!
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3179

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

consumo bh

Mensagem por luizferrazfilho em Ter Abr 14, 2015 10:15 pm


Prezados, cordiais saudações!!

Pouco mais de 3 semanas atrás comprei minha primeira Citycom 300i 0KM e logo que saí da concessionária, passei no posto e enchi o tanque quase que chegando no bocal, indo até a metade daquele tubo que vemos logo que abrimos a tampo.

Pois bem, e sábado passado levei um grande susto: ela acusou pela primeira vez a luzinha da reserva, e todas as barrinhas do marcador sumiram, mas ela tinha rodado apenas 138km!!!!!

Isso não é MUITO POUCO??? Eu sei que moto amaciando bebe mais, mas mesmo assim, ela está bebendo mais do que minha Tornado que já bebe demais pois está com problemas de carburação!!!

Um dado muito importante é que como ela está amaciando, eu praticamento nunca passei de 60Km/h, sempre arranquei lentamente, com aceleracoes progressivas, e sempre  mantenho a aceleracao constante quando em transito, na faixa de 40 ou 60km/h!!

Isso nao deveria ter melhorado mais ainda o consumo!! 

Eu rodo MUITO pouco, levei 3 semanas para rodar 120 km, e nunca carrego garupa.

Eu comprei essa moto porque o consumo da Tornado estava acabando comigo (140Km para chegar na reserva), e agora descubro que a Citycom faz a mesma coisa, mesmo com injeção??

Caramba!!!!!!!!!!!!!!!!!!

boa noite Gethrashed...a minha City é 13/14 , está com 24 mil km ...na priemra semana , em dez/13 , fiz uma viajem, com garupa e o consumo foi 24km/l.Depois disso , consegui chegar aos 28 km/l , com uns 10 mil km rodados.Agora porém , estava dando 24km/l com gasolina tipo"dilma". alterei para v-power ... caiu par 22,8 km/l , o que já li que é normal .´Lá em 2013 , vi muita gente no grupo do Face, falando de consumo na casa dos 15 km/l... isso depois sumiu Entra no nosso grupo aqui em BH, scooter maníacos BH . Vamos trocando informações Abs Gethrashed

luizferrazfilho
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : belo horizonte
Idade : 50
Mensagens : 1

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por rfl_saf em Ter Maio 19, 2015 7:45 am

Bom dia galera, to voltando pra esse mundo das Citycom, peguei uma 0km em 2013 e rodei uns 9600km depois vendi ela fazia média de 24km/l tbm, e não sou leve (125kg) e sempre andava com garupa pegando transito e estrada aqui em São Paulo, semana passada comprei outra Citycom, a nova 15/16, ainda não consegui fazer mais de 20km/l, já tá com 700km, to nessa expectativa de melhorar o consumo viu, pq 20 anda tá ruim pro padrão, esses 13-14km/l então, nem a pau juvenal...

E aí gethrashed alguma novidade da sua moto??
avatar
rfl_saf
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo, Brazil
Idade : 28
Mensagens : 6

Voltar ao Topo Ir em baixo

Re: Consumo EXCESSIVO em moto 0KM - HELP please

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum