Moto apagou totalmente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Moto apagou totalmente

Mensagem por rhino.bullterrier em Dom Jun 28, 2015 2:44 pm

Caros amigos....estava eu andando em minha city como de costume, e ela simplesmente apagou totalmente, como se eu estivesse desligado a chave. Apagou o painel e o motor!!!! E agora???
avatar
rhino.bullterrier
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de Janeiro
Idade : 43
Mensagens : 10

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por rhino.bullterrier em Dom Jun 28, 2015 2:45 pm

Ah...complementando, parei no acostamento desliguei a chave e tornei a ligar e ela voltou a funcionar normalmente... Já aconteceu 2 vezes a mesma coisa.... E aí??
avatar
rhino.bullterrier
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de Janeiro
Idade : 43
Mensagens : 10

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por rubens caruso em Dom Jun 28, 2015 3:03 pm

Rhino, pode ser várias coisas, mas comece pelo básico... a minha apagou tudo umas duas vezes, descobri na segunda vez que um dos conectores da bateria estava solto, dê uma espiada.
avatar
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 41
Mensagens : 1302

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por rhino.bullterrier em Dom Jun 28, 2015 4:14 pm

Mas Rubens ela apagou em movimento? E depois voltou normal?
avatar
rhino.bullterrier
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de Janeiro
Idade : 43
Mensagens : 10

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por rubens caruso em Dom Jun 28, 2015 4:39 pm

Normal não é mesmo, tem que achar o que aconteceu... este sintoma de apagar geral pode ser os cabos da bateria soltos, facil de checar. Caso não seja isso é dar uma olhada na parte elétrica.
avatar
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 41
Mensagens : 1302

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por RMVilla em Dom Jun 28, 2015 9:21 pm

Concordo com o Rubens, cabos da bateria são os primeiros suspeitos.

Na dúvida, elimine essa possibilidade. Solte ambos os cabos, limpe bem os polos da bateria e passe uma lixa fininha, depois limpe os terminais dos cabos da mesma forma e reconecte para que fiquem bem firmes.

Se continuar apresentando o problema, daí tem mais coisas a ver.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3176

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por birigui-77 em Seg Jun 29, 2015 8:13 am

Uma dica que aconteceu comigo, o botão que corta a ignição que fica debaixo do banco estava com OSMAR (Os Mar Contato) e um certo dia do nada ela apagou...
Uma dica é com uma chave 8 tire os parafusos e tire o bau inteiro e aperte o conector que fica em baixo...
Se estiver com os OSMAR ele pode perder a conexão e apagar a moto e do nada voltar...
Siga como uma segunda opção após os cabos de bateria
avatar
birigui-77
Scooterista experiente
Scooterista experiente

Masculino Localização Localização : São Paulo
Idade : 40
Mensagens : 774

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por gigio70 em Seg Dez 07, 2015 1:03 pm

A minha apagou geral e o fusível de 20A está queimando, troquei e queimou, está fechando curto em algum lugar, ta difícil de encontrar, alguém me ajuda por favor!!!

gigio70
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : salvador-ba
Idade : 46
Mensagens : 36

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por gigio70 em Seg Dez 07, 2015 1:04 pm

O fusível é o do meio, acho que é obda ignição, estresse!

gigio70
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : salvador-ba
Idade : 46
Mensagens : 36

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por gigio70 em Ter Dez 08, 2015 10:05 am

Resolvido o problema, havia um fio que estava encostando no chassi e fechando curto...

gigio70
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : salvador-ba
Idade : 46
Mensagens : 36

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por rubens caruso em Ter Dez 08, 2015 2:55 pm

Opa gigio70, que bom que conseguiu resolver. Problemas elétricos são sempre chatinhos de se achar a causa.

rhino.bullterrier espero que você tenha conseguido descobrir a causa dos apagões.
avatar
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 41
Mensagens : 1302

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Re: Moto apagou totalmente

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum