Dificuldade na partida - bateria, motor de arranque ou o que?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por Evandro Santana Pereira em Dom Jul 19, 2015 7:02 pm

Olá, pessoal! 

Minha City 2012 já está com 37.000 km rodados.

Já notei que se eu deixá-la parada por alguns dias (cinco ou mais), tenho dificuldade em fazê-la pegar. Na primeira vez, há dois meses, ela dicou nove dias parada, e tive de insistir bastante - inclusive com o acelerador - para fazê-la pegar. Hoje, após cinco dias parada, tive de insistir - também com acelerador - para fazê-la pegar. 

À princípio, pensei que fosse problema na bateria, pois é ainda a original com seus três anos de uso... Mas como a carga dela não ficou abaixo dos 12v durante as tentativas problemáticas, e uma vez ligada ela ultrapassa os 14v como os faróis desligados (ligados fica em 12,4v mais ou menos, às vezes acima dos 13v), não sei se é este o problema.

Pode ser o motor de arranque? Ou o que mais? Do que vocês desconfiam?

Desde já agradeço.

Evandro Santana Pereira
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Cariacica
Idade : 28
Mensagens : 51

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por RMVilla em Dom Jul 19, 2015 9:33 pm

Evandro, acho que aí tem uma combinação de fatores. Sua bateria já está no fim da vida útil, mas acho que tem também algo errado com o estator/regulador de voltagem. Para carregar, deve sempre ficar próximo aos 14v, então essa de baixar com os faróis ligados não é legal.

É comum o botão de partida dar problemas de mau contato, às vezes se pressionar só até metade do curso ele funciona melhor.

Pode ter problemas no relê de partida ou no motor de partida.

Pode ser falta de pressão na bomba de gasolina devido ao desgaste ou a sujeira no filtro da bomba.

Sugiro um bom mecânico para uma revisão.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 44
Mensagens : 3176

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por Evandro Santana Pereira em Seg Jul 20, 2015 7:53 pm

Obrigado por responder, Roberto!

Troquei meu botão de partida há dois meses, pois ele costumava dar mal contato. Por várias ocasiões pensei que iria ficar na mão pelo fato da moto não pegar... Aí era só apertá-lo "com jeitinho", rs, e a moto pegava normalmente, rs... Como o botão é novo, não presumo que seja ele o problema.

Verei se levo ela no mecânico sexta agora, com alguma sorte...

Alguém mais já passou por isso?

Evandro Santana Pereira
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Cariacica
Idade : 28
Mensagens : 51

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por Evandro Santana Pereira em Seg Jul 20, 2015 7:59 pm

Corrigindo: sem faróis ligados, 14,1~14,2v. Com faróis ligados, 13,0~13,1v.

Evandro Santana Pereira
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Cariacica
Idade : 28
Mensagens : 51

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por rubens caruso em Qua Jul 22, 2015 10:34 am

Evandro moto parada alguns dias quase sempre dá algum tipo de probleminha a longo prazo, quase sempre bateria.

Uma sugestão, tente ligar ela um pouco todo dia (próximos dias) e veja se assim não apresenta mais problema de dificuldade de pegar. Se resolver ou melhorar bem, possivelmente sua bateria que está mesmo no fim de vida.

Uma revisão geral é sempre bem vinda.

Eu chutaria bateria study
avatar
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 41
Mensagens : 1302

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por Evandro Santana Pereira em Sab Jul 25, 2015 1:12 pm

Troquei hoje a bateria. Coloquei uma de marca SCUD. Uma vez instalada, pude verificar que as voltagens que a nova bateria registra são praticamente iguais às da anterior... Para tirar a prova definitiva, pretendo deixar a moto parada uns dias, e depois tentar ligá-la para ver como se sai.

De qualquer forma, depois de três anos, já estava na hora de trocar a bateria mesmo, mesmo que a antiga ainda estivesse a funcionar.

Evandro Santana Pereira
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Cariacica
Idade : 28
Mensagens : 51

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por rubens caruso em Sab Jul 25, 2015 2:25 pm

Evandro, as vezes os indicadores que verificamos estão ok mas a bateria não consegue suprir a carga pedida pelo motor de partida no monento da ignição.
 
Já aconteceu comigo umas duas vezes em outras motos, o motor gira mas não com força suficiente para pegar de primeira. Foi trocar a bateria e pronto, resolvido.

Espero que a troca resolva no seu caso.
avatar
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 41
Mensagens : 1302

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por Alexandre R1 em Seg Ago 03, 2015 12:47 pm

Meus amigos  estou testando minha City, alguns dias atrás ela estava falhando, a lenta oscilava muito, o motor apagava de repente, tinha momento que não ligava, troquei a vela que realmente estava muito gasta mais os problemas continuaram, resolvi trocar a bateria mais o profissional que me atendeu me informou que minha bateria esta em boas condições para minha sorte no momento que fui ligar a City ela não pegou o profissional colocou um aparelho que não sei o nome e me informou que minha bateria está perfeita e deveria fazer a moto funcionar então ele orientou procurar um eletricista mais ele resolver olhar como estava  a água da bateria que por sinal não tinha nada de água ele completou e bati a chave a moto pegou na hora e de sábado ate agora a moto parou de falhar, a lenta está estável,  está pegando de primeira simplesmente todos os problemas sumiram, vou avaliar mais um pouco mais fiquei muito surpreso com esse resultado ate hoje.
avatar
Alexandre R1
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Vitória ES
Idade : 44
Mensagens : 75

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por Evandro Santana Pereira em Sab Ago 08, 2015 5:40 pm

A bateria da City tem que ser completada, Alexandre? Nunca ouvi falar nisso antes.

Evandro Santana Pereira
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Cariacica
Idade : 28
Mensagens : 51

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por RMVilla em Sab Ago 08, 2015 6:05 pm

Sim, a bateria da city não é selada, mas é raro precisar de água
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 44
Mensagens : 3176

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por Alexandre R1 em Dom Ago 09, 2015 5:49 pm

Então eu também não sabia disso mais já tem uma semana que estou usando a City sem problema algum, acho que vale a pena olhar esse detalhe.
avatar
Alexandre R1
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Vitória ES
Idade : 44
Mensagens : 75

Voltar ao Topo Ir em baixo

Re: Dificuldade na partida - bateria, motor de arranque ou o que?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum