Falha no velocimetro

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha no velocimetro

Mensagem por fabianorl em Sab Maio 19, 2012 7:34 pm

Havia postado lá no diário da minha mas resolvi colocar aqui também porque pelo que pude constatar foi defeito de montagem.

Sintoma do defeito :

Velocímetro não funciona e após uns 5 km´s de deslocamento ele começa a funcionar meio estranho "como se tivesse problema de contato"

Na imagem abaixo da para observar o fio branco partido esse fio faz parte do sensor magnético do velocímetro que está instalado lá embaixo no final do garfo de direção próximo ao cubo da roda.



Tive que desmontar a carenagem frontal para ter um melhor acesso e pude observar que o conector vermelho estava passando por trás de outro chicote isso fez que cada vez que o guidão mudasse de direção esse fio fosse dobrado causando a quebra.

Para resolver o problema refiz a conexão com solda e coloquei fita isolante para evitar a dobra novamente naquele local e tambem retirei o conector de trás do chicote deixando o mesmo livre evitando tração ou dobra do conector no movimento do guidão.

Verifiquei se o conector continuava livre após a montagem da carenagem frontal e estava tudo ok.

Fiz o teste e agora o velocímetro funciona normalmente.






avatar
fabianorl
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Florianópolis SC Brasil
Idade : 47
Mensagens : 59

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por Sergio Aguiar em Sab Maio 19, 2012 8:09 pm

Muito bom, parabens mesmo.
avatar
Sergio Aguiar
Administrador
Administrador

Masculino Localização Localização : Goiânia
Idade : 49
Mensagens : 2077

http://www.citycom.forumeiros.com

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por Alexandre Ferreira em Qua Out 03, 2012 11:07 pm

Fabianorl, obrigado!!!

A minha aconteceu a mesma coisa, o fio branco partiu, antes de fazer qualquer coisa lembrei de entrar aqui para ver se alguem já teve este problema e vendo seu tópico foi muito fácil de resolver. Bem melhor que levar para CC e ela voltar com outros problemas...

Um abraço à todos e bons passeios!!!!!!!!!!!!!
avatar
Alexandre Ferreira
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de Janeiro
Idade : 50
Mensagens : 10

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por Alex Custódio em Qua Maio 29, 2013 1:09 pm

Fabiano, obrigado por compartilhar suas experiencias no forum tenho certeza que vai ajudar muita gente, a minha está apresentando um problema no velocimentro assim:

Você liga o painel da moto e aguarda uns 5 segundos o velocimentro já marca 20km sem nem andar com a moto.

Ai vc começa andar quando chega nos 60km ele trava o velocimentro e não avança mais que isso.

Não sei o que é isto esta me deixando de cabelo em pé.

Alguém já viu ou aconteceu algum problema parecido.

Obrigado.

Alex Custódio.

Alex Custódio
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Osasco
Idade : 33
Mensagens : 74

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por RMVilla em Qua Maio 29, 2013 1:28 pm

Alex Custódio escreveu:Fabiano, obrigado por compartilhar suas experiencias no forum tenho certeza que vai ajudar muita gente, a minha está apresentando um problema no velocimentro assim:

Você liga o painel da moto e aguarda uns 5 segundos o velocimentro já marca 20km sem nem andar com a moto.

Ai vc começa andar quando chega nos 60km ele trava o velocimentro e não avança mais que isso.

Não sei o que é isto esta me deixando de cabelo em pé.

Alguém já viu ou aconteceu algum problema parecido.

Obrigado.

Alex Custódio.

Alex, é o cabo, quase com certeza.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 44
Mensagens : 3176

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por rubens caruso em Qua Maio 29, 2013 2:53 pm

Aposto no cabo também... mas poderia ser o sensor? scratch
avatar
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 41
Mensagens : 1302

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por Alex Custódio em Qua Maio 29, 2013 3:06 pm

mais o cabo.. ou ele marca ou ele não marca.. e com a moto mesmo no cavalete qdo.da partida ou vira a chave para ligar o painel o velocimetro ja marca 20km eu acho que não e o cabo. se alguém tiver alguma resposta será bem.vinda.abraço

Alex Custódio
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Osasco
Idade : 33
Mensagens : 74

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por RMVilla em Qua Maio 29, 2013 6:32 pm

Alex, é cabo, com disse tenho quase certeza, pq cabo do velocímetro é comum dar problema na city..... leva na CC e manda ver/trocar.

O cabo da city é meio curto e dependendo de como o montador colocou ele na hora de instalar, acontece dele soltar ou esticar demais quando viramos totalmente o guidão.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 44
Mensagens : 3176

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por Alex Custódio em Qui Maio 30, 2013 4:19 pm

bom pessoal, eu pedir para um mecanico da CC dar uma olhada agora qdo fiz a revisao nela ele me disse que teria que trocar o cabo que vai na roda, que ė o cabo mais sensor.. so que vi o cabo estava esmagado em uma parte dele e como o valor dele era 260 e o mecanico tinha descido ela do elevador decidi nao trocar, como comprei a moto de uma agencia e qdo peguei ela informei sobre o problema eles vao ter que pagar este sensor pra mim.. nada mais justo... bom mais como ainda esta com probema assim que consegui resolver o problema vou postar aqui informando se resolveu ou nao.. mais muito obrigado pessoal por em quanto..

Alex Custódio
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Osasco
Idade : 33
Mensagens : 74

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por favesi em Sab Jun 15, 2013 2:48 pm

Semana retrasada o velocímetro do meu City também deu problema.
Na verdade falhava MUITO esporadicamente, voltando para o zero e retornando a apontar a velocidade.
Pedi para darem uma olhada na concessionária e me disseram que o sensor, montado na roda, costuma acumular sujeira e apresentar esse tipo de defeito. Só que depois de desmontar e limpar, ele parou de funcionar definitivamente e agora não marca absolutamente nada.
Estou aguardando um sensor novo, pois parece que o meu foi-se (espero que não seja caro...).

Abraço a todos!
avatar
favesi
Piloto de velocípede
Piloto de velocípede

Masculino Idade : 41
Mensagens : 6

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por rubens caruso em Ter Jun 18, 2013 8:35 am

Favesi, levando em consideração que o cabo+sensor está na faixa de 260R$... você deve desembolsar uns 100 R$ What a Face . Depois posta o valor certinho aqui.
avatar
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 41
Mensagens : 1302

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por Alex Custódio em Ter Jun 18, 2013 10:16 am

Verifica se o cabo antes do conector não está esmagado, normalmente ele costuma dar problema ali, ou no proprio conector o fio solta. o meu continua apresentando o problema pois estou esperando a agencia me ligar para eu buscar uns documentos e assim falarei com eles sobre o problema do meu, e não posso mexer até ir falar com eles.

Alex Custódio
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Osasco
Idade : 33
Mensagens : 74

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por Thiagollin em Qua Ago 21, 2013 1:45 pm

O meu estava funcionando perfeitamente hoje pela manha, parei em alguns lugares e quando fui sair desse ultimo percebi que o velocimetro tinha parado !!
Quando da o contato os ponteiros mexem normalmente mas quando a moto comeca a andar nao marca a velocidade !! 

Vou dar uma olhada nos fios, o tal do branco e do vermelho....

Thiagollin
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Sao Paulo
Idade : 35
Mensagens : 26

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por Marcelo Casetta em Seg Out 28, 2013 4:29 pm

Valeu pela dica pessoal, a minha estava com 2 fios quebrados, o verde e o branco!!! Fiz a solda e ficou zero!!!

Marcelo Casetta
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 42
Mensagens : 3

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por mikesp47 em Ter Out 29, 2013 7:44 pm

Marcelo Casetta escreveu:Valeu pela dica pessoal, a minha estava com 2 fios quebrados, o verde e o branco!!! Fiz a solda e ficou zero!!!
e marcelo sao defeitos que a dafra devia corrigir com folga nesses fios ou uma outra disposição para evitar ....
avatar
mikesp47
Scooterista iniciante
Scooterista iniciante

Masculino Localização Localização : sao paulo
Idade : 53
Mensagens : 287

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por birigui-77 em Qua Nov 13, 2013 11:04 am

Fala galera, hoje na minha vinda para o trabalho observei meu velocimetro doidão, primeiro ele caiu para zero, após alguns segundos começou a ocilar as velocidades.
Alguns segundos depois voltou para o zero e em seguida marcou a velocidade que eu estava (pelo menos acho que marcou).
Agora estou achando que o ponteiro alem de estar lento não está marcando corretamente a velocidade.
Ao chegar no trampo entrei aqui no fórum para ver se tinha algo já postado e achei este post.
Voltei na moto para ver os cabos e conexão porem aparentemente está tudo ok, sem rompimento, esmagamento nada.
O que pode estar acontecendo?
Alguem já passou por isto?
avatar
birigui-77
Scooterista experiente
Scooterista experiente

Masculino Localização Localização : São Paulo
Idade : 40
Mensagens : 774

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por RMVilla em Qua Nov 13, 2013 11:49 am

Birigui, precisa checar o encaixe do cabo no velocímetro, pra isso precisa desmontar o painel.
Outra coisa pode ser o sensor na roda, sujo ou com defeito.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 44
Mensagens : 3176

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por birigui-77 em Qua Nov 13, 2013 12:29 pm

Então, fui lá agora pouco (onde paro a moto) e dei uma olhada no sensor, estava cheio de carepas metálicas (provavelmente desgaste do disco).
Passei o dedo e tirei tudo agora na volta para casa vou ver se melhorou!!!
avatar
birigui-77
Scooterista experiente
Scooterista experiente

Masculino Localização Localização : São Paulo
Idade : 40
Mensagens : 774

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por dwarfs em Qui Maio 01, 2014 3:59 pm

Pessoal a minha quando eu estava vindo para o trabalho não passa mais de 110 km... E não desse tudo, para em 20km... O que pode ser?
avatar
dwarfs
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 34
Mensagens : 94

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por birigui-77 em Qui Maio 01, 2014 9:45 pm

De uma olhada no sensor na roda (próximo ao disco de freio) veja se não está muito cheio de farpas metálicas do disco, limpe e veja o conector na parte de baixo na caixa da roda veja se esta tudo ok
A minha quando deu o sensor estava muito sujo e também descobri que como o fio não estava preso as vz dada um pouco de OSMAR
Nada que um enforca gato não resolveu
avatar
birigui-77
Scooterista experiente
Scooterista experiente

Masculino Localização Localização : São Paulo
Idade : 40
Mensagens : 774

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por dwarfs em Seg Maio 05, 2014 12:08 pm

Pessoa liguei la na CC Tucurivi e a pessoa me informou que pode ser ou o sensor ou o painel. Ela disse que aCitycom nao tem cabo de velocimetro!!!

Eu nunca reparei se existe ou nao... eu liguei em outros lugares porém nenhum atendente diz se a moto tem ou nao. 

Na cc tucuruvi eles querem R$ 203,00 pelo sensor, na CC da Mooca sai por R$ 170,00!
avatar
dwarfs
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 34
Mensagens : 94

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por birigui-77 em Seg Maio 05, 2014 12:25 pm

dwarfs escreveu:Pessoa liguei la na CC Tucurivi e a pessoa me informou que pode ser ou o sensor ou o painel. Ela disse que aCitycom nao tem cabo de velocimetro!!!

Eu nunca reparei se existe ou nao... eu liguei em outros lugares porém nenhum atendente diz se a moto tem ou nao. 

Na cc tucuruvi eles querem R$ 203,00 pelo sensor, na CC da Mooca sai por R$ 170,00!
Cara antes de cair nestes URUBUS veja se o sensor esta sujo ou segue o cabo até o conector e veja se nao tem um OSMAR lá.

Tive problemas na minha por algum tempo até descobrir que alem da sujeira o OSMAR estava lá
avatar
birigui-77
Scooterista experiente
Scooterista experiente

Masculino Localização Localização : São Paulo
Idade : 40
Mensagens : 774

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por RMVilla em Seg Maio 05, 2014 12:49 pm

Não tem cabo????? E como então o sensor na roda se comunica com o painel????

Aff, cada uma que eles inventam......
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 44
Mensagens : 3176

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por dwarfs em Seg Maio 05, 2014 1:48 pm

Então não tem cabo o sensor enviar um empulso eletrônico para o painel que lê é da a velocidade aferida! Realmente não tem o cabo rs eu desmontei hj, para ver se tinha algum fio partido como o pessoal aqui relatou porém não tinha. Reconectei os fios tirei o sensor, limpei e já já vou testar e falo se funcionou rs
Valeu!!!
avatar
dwarfs
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 34
Mensagens : 94

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por RMVilla em Seg Maio 05, 2014 5:10 pm

Só se mudaram agora, pq sempre teve cabo, aliás era um defeito crônico das citys esse cabo arrebentar........
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 44
Mensagens : 3176

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: Falha no velocimetro

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum