CITYCOM 300I
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Motor frio desligando em marcha lenta

Ir em baixo

Motor frio desligando em marcha lenta Empty Motor frio desligando em marcha lenta

Mensagem por Tschaffon em Qui Abr 24, 2014 2:14 pm

Pessoal, estou com um problema com a minha Aurora.

Quando eu a ligo, com o motor frio, ela fica oscilando entre 1500 e 2000 rpms e vejo que vai perdendo a força, até desligar...eu tento religar umas 2 ou 3x e ela pega de novo. E até esquentar ela fica fazendo isso.

Isto está perigoso porque ela morre mesmo em movimento, se eu saio e vou freiando para parar em um sinal, por exemplo, ela diminui a rotação e morre. Com ela quente o problema não ocorre.

Ela ainda está na garantia, mas ainda não tive tempo de levá-la na cc. Só rodo fim de semana, e como a cc só atende durante a semana fica complicado.

Alguém já passou por isso ou sabe o que pode estar acontecendo?

Abs!
Tschaffon
Tschaffon
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Niterói-RJ
Idade : 34
Mensagens : 26

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por RMVilla em Sex Abr 25, 2014 8:48 am

Tschaffon, isso tá parecendo gasolina ruim.

Quando for sair, tente ligar ela no cavalete central e deixar esquentar com a roda traseira livre, se precisar pode até dar uma leve acelerada.

Se mesmo depois de gastar toda essa gasolina e reabastecer com uma mistura de 1/3 de aditivada e 2/3 de comum (ambas de posto bom), isso continuar, pode ser necessário passar o scanner e verificar se a central da injeção não tá zuada. às vezes um reset resolve.
RMVilla
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 48
Mensagens : 3208

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Tschaffon em Sex Abr 25, 2014 8:53 am

RMVilla, estava suspeitando disso também. Após meu último abastecimento isto parece que piorou. É indicado tentar colocar uma aditivada de boa qualidade agora que deve estar com 2/3  de tanque ou deixar primeiro acabar toda a gasolina atual?

Um abraço e obrigado pela ajuda.
Tschaffon
Tschaffon
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Niterói-RJ
Idade : 34
Mensagens : 26

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por RMVilla em Sex Abr 25, 2014 9:17 am

O ideal seria retirar esta gasolina, jogar fora e colocar uma boa. Não coloque tudo de aditivada pois pode soltar caroços de sujeira e entupir a linha de combustível ou o bico injetor. Coloque só 1/3 de aditivada e o resto de comum.
RMVilla
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 48
Mensagens : 3208

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Tschaffon em Sex Abr 25, 2014 9:20 am

Beleza, farei isso antes de levar na cc então.

Obrigado!
Tschaffon
Tschaffon
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Niterói-RJ
Idade : 34
Mensagens : 26

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por rubens caruso em Sex Abr 25, 2014 10:18 am

Me parece também gasolina adulterada, De uma boa andada com sua City (Pegue um trecho de estrada se puder) para ir limpando o sistema com a aditivada e depois complete com a comum.
rubens caruso
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 45
Mensagens : 1314

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Tschaffon em Sex Maio 30, 2014 2:31 pm

Deixei ontem na cc de NIterói para resolver esse problema e trocar o banco que estava rasgando na costura do encosto.

Fui pegar hoje, liguei ela fria e se comportou perfeitamente. Perguntei ao mecânico o que era e ele falou que fez a limpeza no sistema de injeção dela. Perguntou se eu usava gasolina aditivada e disse para seguir o que diz o manual de colocar apenas gasolina comum.

Voltei com o moto pra casa sem grandes problemas. Vamos ver como se comporta nos próximos dias.

Obrigado pela ajuda, pessoal.
Tschaffon
Tschaffon
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Niterói-RJ
Idade : 34
Mensagens : 26

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por rubens caruso em Sex Maio 30, 2014 2:36 pm

Bom que resolveu  Very Happy
rubens caruso
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 45
Mensagens : 1314

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Tschaffon em Sex Maio 30, 2014 2:39 pm

Pois é. Estava num ponto impraticável, não era só pela manhã, mas se eu a deixasse 1h parada ela tinha esse mesmo problema ao religar.

Tomara que agora esteja 100% mesmo!

E isso levanta a questão novamente se o melhor é usar apenas gasolina comum ou aditivada.

Abraços!
Tschaffon
Tschaffon
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Niterói-RJ
Idade : 34
Mensagens : 26

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por rubens caruso em Sab Maio 31, 2014 10:39 am

Para você ver, utilizei sempre aditivada e nunca tive problema em 30.000 km rodados com a City  Cool
rubens caruso
rubens caruso
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : Ibiuna-SP
Idade : 45
Mensagens : 1314

http://www.ishindenshinaikidodojo.com.br

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Alexsandro bezerra em Sab Out 17, 2015 7:46 pm

Olá galera blz?
Minha City também esta com esse problema de quando fria ficar morrendo, já troquei vela limpei TBI não sei mais o que fazer.

Alexsandro bezerra
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 40
Mensagens : 1

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Alexandre R1 em Sab Dez 26, 2015 3:49 am

Galera conseguiram resolver seus problemas de motor falhando?
Alexandre R1
Alexandre R1
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Vitória ES
Idade : 47
Mensagens : 75

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Tschaffon em Seg Dez 28, 2015 7:50 am

Na minha voltou à ocorrer. Dessa vez ainda não consegui resolver. Tenho que levar em algum lugar que tenha scanner pra tentar identificar.
Tschaffon
Tschaffon
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Niterói-RJ
Idade : 34
Mensagens : 26

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Tschaffon em Sex Fev 12, 2016 9:09 am

Alexsandro bezerra escreveu:Olá galera blz?
Minha City também esta com esse problema de quando fria ficar morrendo, já troquei vela limpei TBI não sei mais o que fazer.

Alexsandro, finalmente descobriram o problema da minha. A válvula de escape estava travada. Bastou uma regulagem pra moto ficar 100% novamente.

Abs
Tschaffon
Tschaffon
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Niterói-RJ
Idade : 34
Mensagens : 26

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Presidente em Qua Mar 23, 2016 10:50 am

Tô com o mesmo problema. Um porre conviver com isso até ela esquentar.

Presidente
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Osasco / SP
Idade : 46
Mensagens : 6

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Nestor A Vitiritti em Qui Nov 24, 2016 10:42 pm

Amigos estou com este problema a algum tempo ja tentei tudo,não e gasolina so da problema quando fria,funciona um pouquinho e morre e fica sem força para arrancar deposi que esquenta fica beleza.Se alguem ja resolveu este problema agradeço compartilhar
Nestor A Vitiritti
Nestor A Vitiritti
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de janeiro
Idade : 72
Mensagens : 7

Voltar ao Topo Ir em baixo

Motor frio desligando em marcha lenta Empty Re: Motor frio desligando em marcha lenta

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum