Citycom não gera faísca após tombo

Ir em baixo

Citycom não gera faísca após tombo Empty Citycom não gera faísca após tombo

Mensagem por Paulo Guariento em Sex Set 01, 2017 11:32 am

Bom dia,

Pessoal,

Após minha Citycom levar um tombo e ficar um tempo parada, ela parou de gerar faísca.
Testamos todos os sensores e estator, está tudo ok.

Alguém sabe o que pode ser?

Ela dá partida mais não pega devido falta de faísca
Paulo Guariento
Paulo Guariento
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : santo andré
Idade : 28
Mensagens : 5

Voltar ao Topo Ir em baixo

Citycom não gera faísca após tombo Empty Re: Citycom não gera faísca após tombo

Mensagem por Eustenio Montessanti Jr em Dom Set 03, 2017 11:06 pm

Bom dia Paulo.
Como você detectou que não está gerando faísca?
Afastou o cabo de vela da própria vela e deu partida?
Eustenio Montessanti Jr
Eustenio Montessanti Jr
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 63
Mensagens : 38

Voltar ao Topo Ir em baixo

Citycom não gera faísca após tombo Empty Citycom não gera faísca após tombo

Mensagem por Paulo Guariento em Dom Set 03, 2017 11:22 pm

Eustenio Montessanti Jr escreveu:Bom dia Paulo.
Como você detectou que não está gerando faísca?
Afastou o cabo de vela da própria vela e deu partida?
Eustenio, na verdade deixei em um mecânico de motos e o mesmo tentou todas as alternativas.
Testamos a bobina, o estator, o modulo de injeção (CDI), o rele de partida, todos sensores e esta tudo OK.

O pessoal da CC da Dafra, falou que na citycom e dafra next, que possuem o mesmo motor, é muito comum o motor de partida entrar em curto e não girar como deve e por isso acaba não gerando faisca. Porém nas outras motos este caso não impede de gerar faisca, mais na next e citycom ocorre este problema frequentemente.

Amanhã veremos o motor de partida e volto a retornar se realmente foi isso.
Paulo Guariento
Paulo Guariento
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : santo andré
Idade : 28
Mensagens : 5

Voltar ao Topo Ir em baixo

Citycom não gera faísca após tombo Empty Re: Citycom não gera faísca após tombo

Mensagem por Eustenio Montessanti Jr em Seg Set 04, 2017 10:00 pm

Boa noite Paulo, bem você e o mecânico praticamente testaram todas as alternativas.
Fico no aguardo e torcendo para que resolva o problema de maneira simples e barata.
Com o tombo por ter ocorrido alguma pancada no motor de partida, veja se ele não está trincado, ou se ele não está virando solto e forte como deve virar.
Ele possui um barulho característico quando é acionado.

BOA SORTE!!!
Eustenio Montessanti Jr
Eustenio Montessanti Jr
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 63
Mensagens : 38

Voltar ao Topo Ir em baixo

Citycom não gera faísca após tombo Empty Citycom não gera faísca após tombo

Mensagem por Paulo Guariento em Seg Set 04, 2017 10:55 pm

Eustenio Montessanti Jr escreveu:Boa noite Paulo, bem você e o mecânico praticamente testaram todas as alternativas.
Fico no aguardo e torcendo para que resolva o problema de maneira simples e barata.
Com o tombo por ter ocorrido alguma pancada no motor de partida, veja se ele não está trincado, ou se ele não está virando solto e forte como deve virar.
Ele possui um barulho característico quando é acionado.

BOA SORTE!!!
Boa noite, Eusteinio!

O pessoal da dafra falou que é comum a citycom e a next apresentar problemas no motor de partida e por isso não gerar faisca. Verificamos o motor de partida e limpamos, parece tudo em ordem, porém como é a última alternativa iremos trocar para ver o que dá.
Muito obrigado pela atenção e assim que conseguir te aviso.

Abraços.
Paulo Guariento
Paulo Guariento
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : santo andré
Idade : 28
Mensagens : 5

Voltar ao Topo Ir em baixo

Citycom não gera faísca após tombo Empty Re: Citycom não gera faísca após tombo

Mensagem por Eustenio Montessanti Jr em Qua Set 06, 2017 8:51 pm

Boa noite Paulo
Bem sendo assim, creio que conseguirá resolver o problema, mas trocar a peça toda...não sei...
Depois que desmontou o motor de partida, limpou tudo e remontou ele não gerou faísca para partida?
Eustenio Montessanti Jr
Eustenio Montessanti Jr
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 63
Mensagens : 38

Voltar ao Topo Ir em baixo

Citycom não gera faísca após tombo Empty Re: Citycom não gera faísca após tombo

Mensagem por Paulo Guariento em Qua Set 06, 2017 8:58 pm

Eustenio, sim limpei tudo e estava virando bem. Porém troquei hoje por outro novo e a moto funcionou de primeira. A CC disse que a Citycom é a next são chatas, se o motor de partida virar um pouco a mais ou a menos ela não gera faísca mesmo.
Paulo Guariento
Paulo Guariento
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : santo andré
Idade : 28
Mensagens : 5

Voltar ao Topo Ir em baixo

Citycom não gera faísca após tombo Empty Re: Citycom não gera faísca após tombo

Mensagem por Eustenio Montessanti Jr em Seg Set 11, 2017 8:13 pm

Bom dia a todos,
Caramba aprendi mais uma Paulo.
Bem, então problema resolvido.
Bons passeios para ti.
Eustenio Montessanti Jr
Eustenio Montessanti Jr
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 63
Mensagens : 38

Voltar ao Topo Ir em baixo

Citycom não gera faísca após tombo Empty Re: Citycom não gera faísca após tombo

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum