CITYCOM NÃO LIGA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

CITYCOM NÃO LIGA

Mensagem por Beto em Sex Ago 22, 2014 5:00 pm

Caros colegas, boa tarde!

Minha Citycom, 13/14, 2.200km, não liga.

Estava funcionando tudo normalmente, até que na terça-feira passada na hora de ir trabalhar a moto não ligou!

As vezes a luz do painel acende, outras vezes não. Quando acende a bateria está em 12v. Acende a luz de freio. Tem buzina. O fusível está bom e aparentemente tudo da bateria ligado.

No momento de apertar o botão de partida, faz um estralo embaixo do banco e a moto apaga.

Já aconteceu com alguém?

Beto
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 32
Mensagens : 6

Voltar ao Topo Ir em baixo

Re: CITYCOM NÃO LIGA

Mensagem por birigui-77 em Sex Ago 22, 2014 7:28 pm

Cara de uma olhada no conector (por baixo do bau embaixo do banco) que conecta com o botão que corta energia (botão amarelo) tive problema esta semana similar e era ele
para tirar o conjunto banco + bau terá que usar uma chave 10...
Pode ser osmar (Osmarcontato kkk) o meu começou a dar falhas no meio da castela e me deixou na mão
avatar
birigui-77
Scooterista experiente
Scooterista experiente

Masculino Localização Localização : São Paulo
Idade : 40
Mensagens : 774

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: CITYCOM NÃO LIGA

Mensagem por Beto em Sex Ago 22, 2014 8:02 pm

birigui-77 escreveu:Cara de uma olhada no conector (por baixo do bau embaixo do banco) que conecta com o botão que corta energia (botão amarelo) tive problema esta semana similar e era ele
para tirar o conjunto banco + bau terá que usar uma chave 10...
Pode ser osmar (Osmarcontato kkk) o meu começou a dar falhas no meio da castela e me deixou na mão

Olhei, o conector não tem problema :/

To acreditando que o problema ta no tar do osmar!!! kkk

Beto
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 32
Mensagens : 6

Voltar ao Topo Ir em baixo

Re: CITYCOM NÃO LIGA

Mensagem por kaulli em Sab Ago 23, 2014 12:32 pm

Se tem estalo deve ter algum curto. CC o mais rápido possível!
avatar
kaulli
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Belo Horizonte
Idade : 29
Mensagens : 44

Voltar ao Topo Ir em baixo

Re: CITYCOM NÃO LIGA

Mensagem por Beto em Sab Ago 23, 2014 5:28 pm

kaulli escreveu:Se tem estalo deve ter algum curto. CC o mais rápido possível!

Ela ficou para a semana inteira. Hoje que tive tempo e deixei na Dafra.

Quando pegar eu informo o que aconteceu. Abs

Beto
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 32
Mensagens : 6

Voltar ao Topo Ir em baixo

Re: CITYCOM NÃO LIGA

Mensagem por RMVilla em Dom Ago 24, 2014 7:13 am

Solte os conectores da bateria, limpe os pinos e os conectores e reaperte tudo.

Pose ser tb o relê de partida dando problema.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3179

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: CITYCOM NÃO LIGA

Mensagem por Beto em Ter Ago 26, 2014 2:08 pm

RMVilla escreveu:Solte os conectores da bateria, limpe os pinos e os conectores e reaperte tudo.

Pose ser tb o relê de partida dando problema.

Pessoal, boa tarde!

Acabei de pegar minha Citycom na CC. Fui informado que o problema era no chicote da bateria, estava em curto. O mecânico disse que foi por causa de trepidação, ou seja, buracos!

Abs,

Beto

Beto
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : São Paulo
Idade : 32
Mensagens : 6

Voltar ao Topo Ir em baixo

Re: CITYCOM NÃO LIGA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum