City não liga - problema no sensor do freio

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

City não liga - problema no sensor do freio

Mensagem por Pipe em Qua Out 03, 2012 10:32 pm

Prezados, boa noite,

Em primeiro lugar me desculpem por não me apresentar no tópico devido, mas estou com um problema meio urgente e gostaria de saber se alguém poderia me ajudar.

Minha Citycom 11/12, com 1.700 km rodados resolveu não ligar mais, me deixou na mão agora a noite, 21h. Sorte q estava dentro do estacionamento de um shopping e pude largar a moto lá.

Pois bem, não deve ser bateria porque giro a chave, acendo as luzes, e tudo funciona perfeitamente, só q quando aperto os freios não está acendendo e aí aperto o botão de partida e nada acontece. Ela já vinha dando sinais de q ia dar problema a qualquer hora porque cada hora eu tinha q ligar apertando um dos freios, pois o outro não funcionava. Q maldita invenção essa das motos só ligarem com os freios acionados.

Alguém já passou por isso? Será q resolve jogando um wd 40 nos freios? Alguém pode me ajudar? Nessa horas começa a bater aquele arrependimento pela escolha da City, mas não quero chegar a esse nível, gosto muito dela, é a melhor opção q tem pro dia a dia... mas por essa eu não esperava.

Muito obrigado mesmo.

Abraço.

Pipe
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de Janeiro - RJ
Idade : 32
Mensagens : 17

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por jurandir.silva.14 em Qua Out 03, 2012 11:17 pm

Boa noite,Pipe isto ja aconteceu comigo,ai eu lembrei que tinha desligado a chave embaixo do banco,deve ser alguma coisa facil de resolver,fusivel sei la.
avatar
jurandir.silva.14
Candidato a Scooterista
Candidato a Scooterista

Mensagens : 129

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Pipe em Qua Out 03, 2012 11:20 pm

Oi Jurandir,

Obrigado pela resposta. Então, eu verifiquei isso também, liguei e desliguei algumas vezes essa chave debaixo do banco, mas não deu certo. Imagino q ñ seja algo muito complicado mesmo, mas é uma baita dor de cabeça ter q arrumar reboque pra levar a moto pra concessionária q é longe da minha casa, e ficar sem meu meio de transporte... muito chato. Mas valeu pelo retorno.

Pipe
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de Janeiro - RJ
Idade : 32
Mensagens : 17

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Sergio Aguiar em Qua Out 03, 2012 11:27 pm

Pode até ser isso o Jurandir falou mas tudo indica que foi o conector que queimou. Pelo relato de que um dos conectores (o Pipe na cita qual) não vinha funcionando e de quê os freio não estão acendo as luzes, certamente foi o segundo conector que queimou, . Aí pipe o que você deveria ter feito era ao perceber o problema de um lado ter levado imediatamente à cc para a troca em garantia. Tive este problema duas vezes e nas duas levei na concessionária e eles trocaram na hora.

Agora vc tem duas alternativas ou guinchar até a CC ou, se souber, fazer ligação direta.
avatar
Sergio Aguiar
Administrador
Administrador

Masculino Localização Localização : Goiânia
Idade : 49
Mensagens : 2077

http://www.citycom.forumeiros.com

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Sergio Aguiar em Qua Out 03, 2012 11:38 pm

Outra coisa, mesmo bloqueando a partida através do botão no interior do baú a luz de freio acende normalmente assim como o "TEC", barulhinho do contato no interior dos manetes se faz ouvir.

Pipe vc não deve estar mais no shopping mas ao voltar até a city aperte o manete e veja se escuta este "tec" ou "teco" do fechamento do contato, de ambos os lados. Se não ouvir foi o sensor mesmo. Mas pelo relato realmente foi isso.
avatar
Sergio Aguiar
Administrador
Administrador

Masculino Localização Localização : Goiânia
Idade : 49
Mensagens : 2077

http://www.citycom.forumeiros.com

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Pipe em Qua Out 03, 2012 11:48 pm

Oi Sérgio, boa noite,

Eu acho q deve ser isso mesmo q vc está falando do sensor. Ele já vinha ruim e foi vacilo meu não ter levado na cc antes pra resolver, fiquei esperando pra ver no q dava e pronto, deu problema.

Sei desse "tec" q vc mencionou quando aperta os freios, realmente não está fazendo. Mas será pq q esse negócio queima assim com frequência? Meu freio dianteiro anda meio ruim também, está afrouxando e tenho q apertar cada vez mais fundo. Pedi pra ajustarem na revisão, mas em alguns dias já afrouxou de novo...

Mas vou ter q acionar um reboque mesmo pq não sei fazer ligação direta e tenho medo de estragar alguma coisa tentando.

Muito obrigado pela ajuda Sérgio, e o negócio agora é tentar resolver logo. Depois posto aqui o q deu.

Abraço,

Pipe
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de Janeiro - RJ
Idade : 32
Mensagens : 17

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Sergio Aguiar em Qui Out 04, 2012 12:40 am

Quanto ao motivo vi uma teoria que achei interessante pois já vi gente trocando até por o de outras motos (só dá certo de uma lado que não me lembro qual) e que que queimou também. A teoria é de que por causa da fiação fina há uma superaquecimento neste contato o que faz com que sua parte metálica em contato com o plástico derreta o mesmo e cole.

Dê uma lida aqui que tem muita coisa falada a respeito:

http://citycom.forumeiros.com/t205-como-consertar-o-interruptor-de-partida-e-sensor-da-luz-de-freio
avatar
Sergio Aguiar
Administrador
Administrador

Masculino Localização Localização : Goiânia
Idade : 49
Mensagens : 2077

http://www.citycom.forumeiros.com

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Cazeh em Qui Out 04, 2012 11:34 am

Pipe, só para lembrar isso não é problema só com a City poderia acontecer com qualquer moto o problema maior é que você deixou estragar os dois interruptores, isso é o tipo de coisa que não podemos deixar estragar pq a moto vai parar mesmo.
avatar
Cazeh
Moderador Global
Moderador Global

Masculino Localização Localização : Belo Horizonte
Idade : 42
Mensagens : 1792

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Pipe em Qui Out 04, 2012 1:13 pm

Pois é, levei um prejuízo de R$ 140,00 pra rebocar a moto até a concessionária. O cara lá até é atencioso, disse q deve ser isso mesmo de sensor, mas me informou q só possui a peça para trocar para o lado direito, a do lado esquerdo ñ tem previsão de chegar...??!!! Shocked Disse q outras pessoas já tiveram o mesmo problema também. Ou seja, vou trocar essa peça e corre um risco tremendo de dar problema e eu ficar na mão de novo.

Da outra vez q estive lá para fazer revisão de 1.000km eles também ñ tinham o protetor de escapamento... ou seja, eles ñ tem peça de reposição para essa moto. Acredito q se for o caso de uma queda com quebra de carenagem, para-brisa, suspensão e outros componentes, é papo de ficar sem moto por tempo indeterminado.

Ou seja, temos um excelente produto, só que representado por uma empresa amadora q ñ tem condições para isso e acabamos ficando na mão. Gosto demais da City, mas ter um problema desses com 1700 kms é inaceitável.

Pode acontecer com outras motos como o amigo disse, pode, mas tive Lander, MT-03, FZ6N e GSXR-750 e nunca aconteceu nada parecido. Tive também uma Lead q peguei 0km e rodei 10 mil kms antes de trocar pela City, e nunca deu problema de nada. Só um pneu furado q foi um parto pra conseguir outro, a Honda ñ tinha... mas problema de mecânica/elétrica ou coisas afins ñ tive.

A questão é q nenhuma das marcas de motos tem peças de reposição, isso ñ é privilégio da Dafra, mas pelo menos nas outras a gente ñ tem problemas bobos com tão pouca quilometragem.

Mas é isso, agradeço novamente aos amigos pela atenção e o retorno com opiniões e dicas. Quando eu pegar a moto comento aqui o q foi feito.

Abraço.

Pipe
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de Janeiro - RJ
Idade : 32
Mensagens : 17

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Marcelo Tucci em Qui Out 04, 2012 1:21 pm

Na minha o sensor pifou antes dos 1.000 km, mas como percebi logo que estava falhando, na revisão dos mil eu já pedi e trocaram a peça, e agora acabei de fazer a revisão dos 6.000 e está tudo em ordem.
Quando tinha a burgman, troquei a peça umas 3 vezes, e sempre que fazia revisão eles limpavam, porque oxidava ou coisa parecido, mas que falhava na hora de acionar a luz de freio e consequentemente para acionar a partida, sempre era do lado direito, o esquerdo não tinha problema.
avatar
Marcelo Tucci
Candidato a Scooterista
Candidato a Scooterista

Masculino Localização Localização : São Paulo
Idade : 47
Mensagens : 159

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por henrique_tv em Qui Out 04, 2012 1:40 pm

Uma dica:
Quem não tem seguro e precisar de reboque, liga pra esse número:
11 99607-0438 falar com o Camarão.

É um tiozinho que só faz reboque de moto e não cobra caro. Quando precisei gastei apenas 60,00.
avatar
henrique_tv
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : São Paulo
Idade : 35
Mensagens : 1210

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por gabao em Qui Out 04, 2012 2:13 pm

Minha Citycom, hoje do nada tb apagou e naum queria ligar, liguei e desliguei a moto, acionei o botão do alarme e ja estava desarmado, e nada, tentei denovo até que ela pegou, fiquei um pouco preocupado disso acontecer em rodovia, ai vira merda..
avatar
gabao
Scooterista amador
Scooterista amador

Masculino Localização Localização : Guarulhos/São Paulo
Idade : 40
Mensagens : 614

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por gabao em Qui Out 04, 2012 2:15 pm

henrique_tv escreveu:Uma dica:
Quem não tem seguro e precisar de reboque, liga pra esse número:
11 99607-0438 falar com o Camarão.

É um tiozinho que só faz reboque de moto e não cobra caro. Quando precisei gastei apenas 60,00.

Ele atende que região???
avatar
gabao
Scooterista amador
Scooterista amador

Masculino Localização Localização : Guarulhos/São Paulo
Idade : 40
Mensagens : 614

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por henrique_tv em Qui Out 04, 2012 2:46 pm

Cara, ele mora em Guarulhos mas eu acredito que ele atenda todas as regiões da capital. O preço deve variar de acordo com a distância, região, etc.
Quando precisei, levei uma motoca da zona norte até o centro.
avatar
henrique_tv
Scooterista mestre
Scooterista mestre

Masculino Localização Localização : São Paulo
Idade : 35
Mensagens : 1210

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por gabao em Qui Out 04, 2012 2:52 pm

henrique_tv escreveu:Cara, ele mora em Guarulhos mas eu acredito que ele atenda todas as regiões da capital. O preço deve variar de acordo com a distância, região, etc.
Quando precisei, levei uma motoca da zona norte até o centro.

Legal já anotei o e-mail moro tb em Guarulhos, mas ando muito em Sampa.. Valeu..
avatar
gabao
Scooterista amador
Scooterista amador

Masculino Localização Localização : Guarulhos/São Paulo
Idade : 40
Mensagens : 614

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Edueng.38 em Qui Out 04, 2012 3:20 pm

Bom ter visto isto, percebi uma piscada na lampada do painel ao acionar o freio para partida ela não ligou, em seguida acionei a outra e pegou, mas foi logo que peguei então como não aconteceu mais não dei importância.
avatar
Edueng.38
Scooterista iniciante
Scooterista iniciante

Masculino Localização Localização : Mauá,SP
Idade : 43
Mensagens : 302

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por marys7br em Qui Out 04, 2012 6:47 pm

Tbm anotei, obrigada Henrique!
avatar
marys7br
Scooterista iniciante
Scooterista iniciante

Feminino Localização Localização : São Paulo / SP
Idade : 31
Mensagens : 416

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Sergio Aguiar em Sex Out 05, 2012 9:40 am

Tem um negócio muito importante que pode parecer uma bobagem de ser dita mas que já conversei com gente daqui que esquece é que só se deve acionar freio e botão de partida à partir do momento em que a luzinha superior apaga completamente, ou seja, precisamos, sempre, deixar que a central faça a leitura completa da injeção senão dá zica. Não precisa esperar aquele barulho da bomba acabar só a luz se apagar mas por exagero eu sempre espero a bomba calar-se.
avatar
Sergio Aguiar
Administrador
Administrador

Masculino Localização Localização : Goiânia
Idade : 49
Mensagens : 2077

http://www.citycom.forumeiros.com

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por RMVilla em Sex Out 05, 2012 9:57 am

Essa coisa dos interruptores dos manetes de freio me fez pensar:

se for verdade que eles 'colam' porque o plástico esquenta e derrete, por causa do cabo da luz de freio ser fino demais pra tensão que passa por ele, então a troca das lampadas traseiras (freio + lanterna) por conjuntos de LED, que consomem menos, não é só uma vantagem estética e de economizar uns watts do alternador, deveria também ser uma importante proteção pra não sobrecarregar esta fiação, que não iria esquentar tanto e não causaria o problema dos interruptores.

Quem aí entende de elétrica/eletrônica: tô falando besteira?
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3205

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Pipe em Sex Out 05, 2012 10:11 am

Pois é, peguei a moto hoje, mas não tô levando fé não, testei lá na hora e estava dando o mesmo problema até o mecânico vir dizer que eu tinha que apertar o freio mais forte...

Em um dos lados deu esse problema de queimar o sensor, colar e travar, o jeito foi trocar, e do outro eles disseram que era sujeira e que fizeram uma limpeza... O certo seria a Dafra fazer um recall e trocar essa peça defeituosa por uma definitiva para que não tenhamos mais esse problema.

Agora vou ficar sempre com essa neura na cabeça antes de ligar, tipo loteria, quando virar a chave e colocar o botão vermelho pra baixo vou ficar naquela expectativa de "pega ou não pega"...

Tomara q pegue...

Mas valeu pela ajuda e participação de todos. É trocando ideia assim e experiências q vamos conhecendo mais e nos precavendo. Qualquer novidade eu posto de novo.

Abraço!

Pipe
Piloto de velocípede
Piloto de velocípede

Masculino Localização Localização : Rio de Janeiro - RJ
Idade : 32
Mensagens : 17

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Cazeh em Sex Out 05, 2012 10:23 am

É isso mesmo Roberto, quando troquei as lampadas por led foi exatamente por isso ganhar uns watts para dar uma aliviada no alternador e também nos frágeis interruptores de partida da City. Lembrando que nas luzes de seta não vale a pena pelo fato de ter que usar resistor para compensar a potencia. Então leds somente nos faroletes dianteiros, lâmpada de placa e lampadas de freio e lanterna traseira.
avatar
Cazeh
Moderador Global
Moderador Global

Masculino Localização Localização : Belo Horizonte
Idade : 42
Mensagens : 1792

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por gabao em Sex Out 05, 2012 10:56 am

Cazeh escreveu:É isso mesmo Roberto, quando troquei as lampadas por led foi exatamente por isso ganhar uns watts para dar uma aliviada no alternador e também nos frágeis interruptores de partida da City. Lembrando que nas luzes de seta não vale a pena pelo fato de ter que usar resistor para compensar a potencia. Então leds somente nos faroletes dianteiros, lâmpada de placa e lampadas de freio e lanterna traseira.

Mas enfim eu que peguei a city a pouco tempo, pergunta aonde, troco ou compro estas lâmpadas???
avatar
gabao
Scooterista amador
Scooterista amador

Masculino Localização Localização : Guarulhos/São Paulo
Idade : 40
Mensagens : 614

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por RMVilla em Sex Out 05, 2012 11:02 am

avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3205

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por gabao em Sex Out 05, 2012 11:22 am

RMVilla escreveu:Pode ver neste fabricante:
[url=http://produto.mercadolivre.com.br/MLB-429641370-lmpada-15-leds-smd-re-lanternas-freio-piscas-setas-_JM
http://produto.mercadolivre.com.br/MLB-429641370-lmpada-15-leds-smd-re-lanternas-freio-piscas-setas-_JM[/quote[/url]]

Gostei do Fornecedor, mas sou leigo com relação a lâmpadas, vi várias modificações em alguma Citycons no Forum, pergunta, na dianteira tem os Faroletes baixo, médio e alto, todos estes posso trocar por Led?? na traseira tem lâmpada de placa e lampadas de freio e lanterna traseira também posso??, tem alguma especificação do tipo de Lâmpada??

Desculpe-me a ignorância neste assunto...
avatar
gabao
Scooterista amador
Scooterista amador

Masculino Localização Localização : Guarulhos/São Paulo
Idade : 40
Mensagens : 614

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por RMVilla em Sex Out 05, 2012 11:48 am

Na dianteira dá pra trocar os faroletes por LED, a especificação é T10/Pingo x 2unid.
Na traseira dá pra trocar as lanternas+freio (integradas, uma só peça x 2 unid.) especificação H4 - peça LEDs vermelhos, não brancos
A da placa é igual aos faroletes da dianteira, só uma unid.
avatar
RMVilla
Administrador
Administrador

Masculino Localização Localização : Taubaté
Idade : 45
Mensagens : 3205

Personagem
Scooter: 5

Voltar ao Topo Ir em baixo

Re: City não liga - problema no sensor do freio

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum